amavis crashing in Natty

Gary V mr88talent at
Wed Mar 23 03:25:13 CET 2011

On 3/22/11, Scott Kitterman wrote:
>> The files are 7xx in a fresh install and there is no apparmor profile, so
>> I don't think it's a file reading issue.  We've got an old (0.97) version of
>> libnet-server-perl in Debian and Ubuntu.  I'll see about getting it
>> updated with the patch.
> This is updated now.  0.99 with the patch are in the development releases
> for
> Debian and Ubuntu.
> Scott K

Having libnet-server-perl amd64 0.99-1 makes no difference. I restart
amavis every minute and about 1 in 5 fails to restart.

Gary V

More information about the amavis-users mailing list